RSS Facebook Twitter

20 dicembre 2009: chiusura del Forum per manutenzione

Area per comunicare con lo Staff della BiliardoWeb Community

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda symphony » giovedì 24 dicembre 2009, 10:50

:okpollicione:  ti straquoto Francè!!!  :okpollicione:
Immagine

Immagine
symphony
Non connesso
Avatar utente
Utente Spirituale
 
Messaggi: 1197
(Cerca: tutti)

Iscritto il: domenica 24 dicembre 2006, 22:07
Località: grosseto

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda MicheleNBL » giovedì 24 dicembre 2009, 11:01

alcuni messaggi, nelle discussioni, sono rimasti come prima (ovvero nei bordi),alcuni restano nei bordi ma i bordi non sono ben definiti, mentre altri ancora escono a tutto schermo in larghezza.questo succede anche all'interno della stessa pagina di discussione.
grazie fabri ;)
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 1:26
Località: Soncino -CR-

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » giovedì 24 dicembre 2009, 11:19

Michele se mi fai una cattura dello schermo e me la fai avere mi fai un favore

fabrisoft@gmail.com

:ciao:
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda MicheleNBL » giovedì 24 dicembre 2009, 11:33

FATTO! :ciao:
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 1:26
Località: Soncino -CR-

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » giovedì 24 dicembre 2009, 12:24

arrivato niente Michele...
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda MicheleNBL » giovedì 24 dicembre 2009, 12:37

ci ho riprovato adesso...
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 1:26
Località: Soncino -CR-

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » giovedì 24 dicembre 2009, 12:59

ora ricevute;

ma te lo fà in tutte le discussioni?
che browser usi?
con un altro browser stesso problema?

il consiglio a prescindere, come scritto in precedenza, è di svuotare la cache dei file temporanei del browser, chiuderlo e riaprirlo;

prova e fammi sapere...
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda robymatteucci » giovedì 24 dicembre 2009, 14:09

a fabbri, se giocassi a biliardo come ce sai fà cor piccì..quarta ariverebbe sempre secondo!! :lol:
robymatteucci
Non connesso
Utente Spirituale
 
Messaggi: 1327
(Cerca: tutti)

Iscritto il: domenica 27 febbraio 2005, 17:59
Località: mortara

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » giovedì 24 dicembre 2009, 14:18

beh è un bel modo per dirmi che sono una pippa...  :ferito:

:D  :ciao:
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Messaggioda MicheleNBL » giovedì 24 dicembre 2009, 18:21

fabrisoft ha scritto:ora ricevute;

ma te lo fà in tutte le discussioni?
che browser usi?
con un altro browser stesso problema?

il consiglio a prescindere, come scritto in precedenza, è di svuotare la cache dei file temporanei del browser, chiuderlo e riaprirlo;

prova e fammi sapere...


uso explorer
svuoto molto spesso cache e temporanei
si, me lo fa in tutte le discussioni
con firefox tutto ok

grazie
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 1:26
Località: Soncino -CR-

Messaggioda pegghina » giovedì 24 dicembre 2009, 18:35

MicheleNBL ha scritto:alcuni messaggi, nelle discussioni, sono rimasti come prima (ovvero nei bordi),alcuni restano nei bordi ma i bordi non sono ben definiti, mentre altri ancora escono a tutto schermo in larghezza.questo succede anche all'interno della stessa pagina di discussione.
grazie fabri ;)


ciao Fabry anche io ho lo setsso "problema" di Michele
i messaggi a tutto schermo sono sempre i 3-4 in fondo alla pagina
Giocare e perdere lo sanno far tutti!
pegghina
Non connesso
Avatar utente
Utente Master
 
Messaggi: 195
(Cerca: tutti)

Iscritto il: giovedì 5 febbraio 2009, 21:47
Località: Pompiano (BS)

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » venerdì 25 dicembre 2009, 19:36

ma il problema vi si presenta solo in alcune discussioni?
se no mi linkereste in quali si presenta?
sapreste dirmi con precisione che versione avete di IE?

grazie  :ciao:
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda MicheleNBL » venerdì 25 dicembre 2009, 23:31

ho internet explorer 8
mi si presenta in tutte le discussioni.
riprendendo quello che dice pegghina: i primi messaggi di ogni pagina sono giusti, poi arrivano quelli con i bordi 'sbagliati' e gli ultimi sono larghi a tutto schermo
ciao fabri
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 1:26
Località: Soncino -CR-

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda fabrisoft » sabato 26 dicembre 2009, 11:18

ok, rimediato un IE che mi presenta il problema, e forse ho anche inquadrato il motivo;

oggi è una giornata un pò così, vi chiedo di pazientare, domani mi ci metto e vedo di risolvere;

:ciao:
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Connesso
Avatar utente
Amministratore
 
Messaggi: 22787
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 12:53
Località: RM

Re: 20 dicembre 2009: chiusura del Forum per manutenzione

Messaggioda effe77 » domenica 27 dicembre 2009, 11:47

sarà una cavolata ma il menu a tendina per selezionare 1 singolo forum non si può riportare in alto?

nun me menà  :tiprego:
°-°    °-°   °-°   °-°   °-°    °-°    °-°    °-°    °-°
:ola:  :ola:

evita accuratamente pallino e birilli
effe77
Non connesso
Avatar utente
Moderatore
 
Messaggi: 12604
(Cerca: tutti)

Iscritto il: lunedì 12 febbraio 2007, 16:12
Località: SALENTINO ad Ancona

PrecedenteProssimo


Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti

Login Form

Chi c’è in linea

In totale ci sono 3 utenti connessi :: 0 iscritti, 0 nascosti e 3 ospiti
Record di utenti connessi: 1297 registrato il domenica 12 giugno 2016, 22:21

Visitano il forum: Nessuno e 3 ospiti