RSS Facebook Twitter

Malfunzionamenti Forum 6 ottobre 2010

Area per comunicare con lo Staff della BiliardoWeb Community

Malfunzionamenti Forum 6 ottobre 2010

Messaggioda fabrisoft » mercoledì 6 ottobre 2010, 18:19

ola, vi sarete resi conto dei malfunzionamenti al Forum di oggi.

sembra ci sia stato un problema a livello di server (più in alto di noi) ma che in teoria dovrebbe essere ora risolto.

buon Forum!  :ciao:
fabrisoft
Seguici su Facebook e Twitter
fabrisoft
Non connesso
Avatar utente
Amministratore
 
Messaggi: 23605
(Cerca: tutti)

Iscritto il: mercoledì 12 novembre 2003, 13:53
Località: RM

Re: Malfunzionamenti Forum 6 ottobre 2010

Messaggioda MaurizioLudomania » mercoledì 6 ottobre 2010, 18:22

sempre e comunque grazie fabri ...
MaurizioLudomania
Non connesso
Utente Naz-Pro
 
Messaggi: 703
(Cerca: tutti)

Iscritto il: sabato 25 giugno 2005, 4:20
Località: trieste

Re: Malfunzionamenti Forum 6 ottobre 2010

Messaggioda nira » mercoledì 6 ottobre 2010, 18:28

:okpollicione:
**********************
Immagine
nira
Non connesso
Avatar utente
Moderatore
 
Messaggi: 4195
(Cerca: tutti)

Iscritto il: sabato 21 gennaio 2006, 13:36
Località: Sanremo

Re: Malfunzionamenti Forum 6 ottobre 2010

Messaggioda MicheleNBL » mercoledì 6 ottobre 2010, 19:37

:okpollicione:  :cartgrazie:  :cartyourock:
L'unico posto dove "successo" viene prima di "sudore" è il dizionario.
MicheleNBL
Non connesso
Avatar utente
Utente Zen
 
Messaggi: 978
(Cerca: tutti)

Iscritto il: sabato 3 gennaio 2009, 2:26
Località: Soncino -CR-



Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

Login Form

Chi c’è in linea

In totale c’è 1 utente connesso :: 0 iscritti, 0 nascosti e 1 ospite
Record di utenti connessi: 1297 registrato il domenica 12 giugno 2016, 23:21

Visitano il forum: Nessuno e 1 ospite